Mitä tehdä, jos näet viestin: "Saldoraportin hakeminen ei onnistunut"

Syy:

Tämä virhe johtuu Pleon ja maksuprosessorimme välisestä tietojen yhteensopimattomuudesta.

Ratkaisu:

Kaikki saldotiedot synkronoidaan päivittäin (noin keskiyöllä), mikä yleensä palauttaa saldolaskelman kuntoon. Yritä ladata tiliote uudelleen seuraavana päivänä, niin sen pitäisi toimia. Jos olet odottanut seuraavaan päivään asti, mutta saldolaskelman lataaminen ei vieläkään toimi, ota yhteyttä tukitiimiimme.


Jos sinun on kiireellisesti tarkistettava käynnissä oleva saldosi, voit aina tehdä sen Export - Wallet -sivulla:


Auttoiko tämä artikkeli?

Loistavaa!

Kiitos palautteestasi

Pahoittelut ettemme voineet auttaa

Kiitos palautteestasi

Kerro kuinka voimme parantaa tätä artikkelia!

Valitse ainakin yksi syistä
Kuvavarmennus vaaditaan.

Palaute lähetetty

Kiitos palautteesta. Yritämme korjata artikkelin

Tarvitsetko vielä apua? Ota meihin yhteyttä.

Kirjaudu sisään ja valitse oikeassa alakulmassa oleva kysymysmerkki avataksesi chatin kanssamme. Onko sinulla vaikeuksia kirjautua sisään? Selvitä, miksi et voi kirjautua sisään.